Naar de website Forum
 | Forums | Registreren | Reactie | Zoeken | Statistieken | Gebruikers | 
Projecten www.hondacx500.nl Forum / Projecten /

alles rijdend houden

Pagina  Pagina 1 van 4:  1  2  3  4  Volgende »  
Schrijver certifiable
Forum Lid

#1 | Geplaatst: 9 april 2017 18:57 | Aangepast door: certifiable 
Na alles met Andre nagelopen te hebben en de opmerking 'lijkt me in prima staat' en na vandaag 150km gereden te hebben alle gebreken gevonden:

De tempsensor werkt toch, gelukkig
Knipperlicht naar rechts doen werkt niet zo stabiel... Hmm
Voorremppomp lekt wat en is qua uiterlijk vreselijk... Hmm
Kilometertellerkabel blijft breken... Grr
Kill switch doet niet... Achjah
Begint per kilometer lekkerder te lopen... Wiehoe
Achterband is wat af... Hmm

Oftewel, genoeg dingetjes te fixen...

Ik zal hier wat bijhouden... Mochten jullie tips hebben: Altijd welkom!
       
Schrijver Hansv
Forum Lid


#2 | Geplaatst: 9 april 2017 20:38 
Knipperlicht naar rechts zou zomaar een massa probleempje kunnen zijn. Ook wel eens meegemaakt dat er een ander lampje, ander wattage, in zat. Met ander lampje is het knipperen in een andere frequentie, met massa probleem doet 'ie het soms helemaal niet.

Killswitch.... euh.... effe denken.... stekkertje onder de benzine tank los ? Bij een 'oude' CX500 (z-AB) wordt de zwart-wit draad in de 'klill-switch' aan massa gelegd, waardoor de CDI effectief uitgeschakeld wordt. Is de zwart-wit draad onderbroken....werkt de 'killswitch' niet meer.

Harmony,
Hans,
( ook met de CX bezig dit weekend )

Als ik er niet aan begin, weet ik ook niet of ik het af kan maken
       
Schrijver certifiable
Forum Lid

#3 | Geplaatst: 9 april 2017 20:47 
Knipperlicht: Ik gok op een gare uitgelubberde schakelaar, helemaal naar rechts en klein stukje terug en werkt...

Killswitch: Tellen kabels in de koplamp ook mee? Daar heb ik twee losse kabels liggen, maar zie ook niet waar ze wel in moeten. Beide hebben een vrouwtje aan het einde, dus mis twee mannetjes stekkers.
       
Schrijver brinkcx
Forum Lid


#4 | Geplaatst: 9 april 2017 23:41 
Een paar ongebruikte aansluitingen bij de koplamp is normaal, voor dingen die in andere uitvoeringen gebruikt worden. Hoeveel en welke kan verschillen per CX model en versie kabelboom.

CX500 Z 1978, zo'n rooie, is nu van kuip voorzien CX500 B 1981 was vies, nu frame onder handen wordt misschien nog eens wat o ja, donateur ca.2005-2018 🤑 !
       
Schrijver certifiable
Forum Lid

#5 | Geplaatst: 10 april 2017 09:26 
Ah dan ga ik daar sowieso niet naar kijken!
       
Schrijver amsilverwing
Forum Lid


#6 | Geplaatst: 10 april 2017 09:58 
Stefan

Het kan zomaar zijn dat de km teller niet goed is.

lekkage hoofdrempomp vlug oplossen remvloeistof is vreselijk voor je lak.

andre

donateur 2018. de homepage lag op zijn kop deze ga ik in de winter weer opbouwen. nu alleen fotos te zien. https://gl500d.webnode.nl/
       
Schrijver certifiable
Forum Lid

#7 | Geplaatst: 10 april 2017 11:23 
Hoe kan ik testen of de teller zelf niet goed is?
Tot 60km/u leek alles prima... daar boven resulteerde in stuiteren, weer terug naar 50/60 alles prima, weer omhoog stuiteren.

Lekkage staat zeker hoog op het lijstje.
       
Schrijver Hansv
Forum Lid


#8 | Geplaatst: 10 april 2017 11:34 
een stuiterende km teller naald? Ik vrees dat de teller aan het einde van zijn nuttige leven als km teller is gekomen......
Ik denk dat je op zoek mag gaan naar een andere, bijv. op de onderdelendag van de CX-club....

Harmony,
Hans.
( gaat ook naar de onderdelen dag )

Als ik er niet aan begin, weet ik ook niet of ik het af kan maken
       
Schrijver certifiable
Forum Lid

#9 | Geplaatst: 10 april 2017 11:59 
hmmm dat is wel een beetje minder! nog een manier om het echt te testen?
       
Schrijver certifiable
Forum Lid

#10 | Geplaatst: 10 april 2017 17:52 
Oorzaak gevonden denk:

Stel ik stop de kabel in de teller, hoe makkelijk moet deze rond te draaien zijn?
Als ik de accuboormachine er opzet draait ie de kabel in de knoop... Gok dus dat de teller in de soep gelopen is??
       
Schrijver erikcx
Forum Lid

#11 | Geplaatst: 10 april 2017 18:30 
Ja die is over, vervangen lijkt mij de enige optie (al zou je nog wd40 en zo kunnen proberen, maar het lijkt mij dat je het daar niet mee haalt).
Ik heb er wel een voor je die je op de onderdelendag van mij over kan nemen....

Groet Erik
       
Schrijver Hansv
Forum Lid


#12 | Geplaatst: 10 april 2017 19:38 | Aangepast door: Hansv 
Niet om het een of ander hoor, maar er staat me iets bij van een boormachine en een kabel, dat je vooral de kabel in "LINKSOM" op de boormachine moet testen, anders einde kabel.
Nu ben ik berucht wazig met dit soort dingen, en geef ook nog wel eens goed bedoeld maar helemaal verkeerd advies.......

Toch eerst kijken hoe de kabel in elkaar steekt voordat je moeilijke dingen gaat doen die de kabel misschien helemaal slopen....

Effe getest.... Res. kilometerteller, res. kabel. Boormachine met hulpstukje.........

Inderdaad. bij linksom gaat de teller vooruit.....

Harmony,
Hans.
( die wel eens wat hoort ..... )

Als ik er niet aan begin, weet ik ook niet of ik het af kan maken
       
Schrijver certifiable
Forum Lid

#13 | Geplaatst: 10 april 2017 19:44 
de kabel was sowieso al kapot, dus dat is niet erg, linksom was ook mijn eerst ingeving verder...
De ene kant op: de kabel ontwikkeld zich volledig
De andere kant op: de kabel legt zichzelf in de knoop
Geen van de beide kanten heeft tot gevolg dat ik uberhaubt dat ding kan draaien, laat staan dat de meter iets doet...

Gezien jij dat ding blijkbaar zo kan pakken: kan jij de kabel met de hand draaien als hij aan de teller vast zit? dus niet persee de naald doen uitslaan, maar kan jij hem wel gewoon ronddraaien?

Volstrekt onmogelijk.... in theorie zou dit twee geknapte kabels kunnen verklaren: kabel draait wel, teller loopt vast, andere eind draait wel: pats... gen kabel meer.
       
Schrijver Hansv
Forum Lid


#14 | Geplaatst: 10 april 2017 20:28 | Aangepast door: Hansv 
Da's geen probleem, gewoon, me het handje ronddraaien gaat goed. Wat zeg ik, met twee vingers ook nog..... Met of zonder kabel....
Moet alleen wel heel erg veel ronddraaien voordat er een verschuiving van de 100mtr cijfer te zien is. Poeh hee....

Harmony,
Hans.
( die soms dingen weet te vinden )

Als ik er niet aan begin, weet ik ook niet of ik het af kan maken
       
Schrijver certifiable
Forum Lid

#15 | Geplaatst: 10 april 2017 20:30 | Aangepast door: certifiable 
Dank voor het testen!

Dan denk ik toch dat er een issue is met mijnes... dat lukt echt niet, met de beste wil niet...
       
Pagina  Pagina 1 van 4:  1  2  3  4  Volgende » 
Projecten www.hondacx500.nl Forum / Projecten / alles rijdend houden
Reactie Klik hier om naar het gequote bericht te gaan

 ?
Alleen geregistreerde bezoekers kunnen hier een bericht plaatsen. Je kunt inloggen of je hier registreren.
 
Nu online: Gasten - 3
Members - 0
Meeste gebruikers ooit online: 304 [17 okt. 2018 09:46]
Gasten - 303 / Members - 1
  www.hondacx500.nl Forum Dit forum is gebaseerd op Open Source Forum Script miniBB ®