Naar de website Forum
 | Forums | Registreren | Reactie | Zoeken | Statistieken |
Algemeen www.hondacx500.nl Forum / Algemeen /   
 

Startprobleem

 
 
Pagina  Pagina 2 van 3:  « Vorige  1  2  3  Volgende »

Schrijver MarcoV
Forum Lid 
#16 | Geplaatst: 10 mei 2020 13:49 
Dodemansknop is het gelukkig niet, Chokekabel wordt morgen pas geleverd. er zit er nu géén in. Net verder gegaan met onderzoeken en ontdekt dat de vonken aan de bougies geel zijn en niet blauw zoals volgens het handboek zou moeten zijn. Dat brengt me toch iets dichterbij de oorzaak lijkt me. Misschien een massaprobleem?

Schrijver Jaime Pescador
Forum Lid 
#17 | Geplaatst: 10 mei 2020 14:36 
De knal in de rechter uitlaat geeft aan dat er wel mengsel is en een vonk. Verkeerde timing sluit ik gezien je werkzaamheden eigenlijk uit. Wel dat het mengsel niet brandbaar is in de cilinder doordat het te arm is of te rijk. Een vol gepompte uitlaat wil dan wel eens een klap geven. Pas op dat je uitlaatconus aan het eind er niet uitvliegt! Probeer eens wat motorpilot of remreiniger in het luchtfilter te spuiten. Hij moet dan direct een paar correcte klappen geven en soms heb je geluk dat hij door blijft lopen. Als dit lukt en gewoon niet dan ligt het toch aan het benzine/luchtmengsel.
Heb je toevallig nieuwe bougies gemonteerd? Dan toch wel op de correcte waarde van 0.8 tot 0.9 mm afgesteld en niet op bv 1.10 mm laten staan vanuit het doosje. Dan wil de bougie bij testen wel vonken maar onder druk in de cilinder niet altijd.
Succes,
Jaap

Schrijver MarcoV
Forum Lid 
#18 | Geplaatst: 10 mei 2020 15:13 
Hoi Jaap, bedankt voor je antwoord.

Ik heb begin april nieuwe bougies gemonteerd, DPRA8EA-9 (NGK). Daarmee gewoon gereden tot ik deze werkzaamheden ging doen. Heb bij het monteren niets veranderd aan de electrodenafstand, ik zal dat alsnog even controleren. Beide kanten hebben een zwarte tip, de rechterzijde was natter dan de linkerzijde. Dus het lijkt inderdaad aannemelijk dat het mengsel te rijk is.

Bedankt voor het meedenken.

Schrijver MarcoV
Forum Lid 
#19 | Geplaatst: 10 mei 2020 15:45 
Zojuist ook ontdekt: (aan de hand van dit filmpje van Marco B https://www.youtube.com/watch?v=nnvSz2m5F7E)

Er loopt geen massakabel vanaf mijn accu naar het frame. Alleen maar een massakabel tussen pootje startmotor en accu, aangesloten zoals in het filmpje. Is dat voldoende massa voor het hele systeem? Of is dat niet zo en kan dat dan leiden tot een zwakke bougievonk? Of zit ik er compleet naast? (Mijn algehele kennis van elektra is zeer, zeer matig ^^)

Ik ga de bedrading checken aan de voorzijde, dus ook vanaf het contact. ik zag in het schema dat er van daaraf ook draden lopen richting de ontsteking, dus misschien dat ik bij de werkzaamheden daar iets heb verkl**t ^^

Hopend dat het snel is opgelost,

Groeten uit Bussum!

Schrijver MAST

Moderator 
#20 | Geplaatst: 10 mei 2020 15:59 
Welke bezine zit erin? De nieuwe E10 schijnt heel snel te verouderen. Zwarte bougie punten duiden op een rijk mengsel/ onvolledige verbranding.
Life is like riding a motorcycle. To keep your balance you must keep moving. (vrij bewerkt naar Albert Einstein)
Hondacx500.nl

Schrijver MarcoV
Forum Lid 
#21 | Geplaatst: 10 mei 2020 16:08 
heb afgetankt met ultimate 98 bij m'n vaste BP.

Schrijver Pschee01
Forum Lid 
#22 | Geplaatst: 10 mei 2020 16:13 
Dat heb ik weleens meegemaakt. Maar als die is ingeschakeld, zal er toch geen vonk zijn?

Schrijver Jaime Pescador
Forum Lid 
#23 | Geplaatst: 10 mei 2020 16:41 
Hallo Marco,
Massa is een belangrijke zaak bij elektriciteit en elektronica. Alleen massa bij de startmotor is niet goed. Onder de buddyseat achter tank aan de rechterkant moet er vanuit de kabelboom een groene massakabel aan een punt van het frame vastzitten.
Vooral ook de massa van de bobines even checken.
Jaap

Schrijver MarcoV
Forum Lid 
#24 | Geplaatst: 10 mei 2020 16:46 
Hoi Jaap, bedankt. Ik ga de massapunten nalopen en een extra kabel aanleggen tussen accu en frame.
Vandaag helaas de handdoek in de ring moeten gooien, want de plicht roept tot 23 uur vanavond.

Morgen met frisse moed aan de gang.
Iik zal m'n vorderingen hier blijven delen, misschien dat iemand er ooit nog iets aan heeft.

Schrijver Marcel Gosselink

Forum Lid 
#25 | Geplaatst: 10 mei 2020 17:24 
Chokekabel wordt morgen pas geleverd. er zit er nu géén in.

Als je niet kunt choken zal hij ook niet aanslaan.
Wat is CX rijden toch heerlijk...vooral na weer eens een paar uurtjes sleutelen :-))

Schrijver jakob

Forum Lid 
#26 | Geplaatst: 10 mei 2020 17:37 
Wat Marcel zegt.
(mijn 650 start in ieder geval niet zonder choke).
V2 vs Twin . Ervaring is kennis die je krijgt, kort nadat je het nodig had.

Schrijver brinkcx

Forum Lid 
#27 | Geplaatst: 11 mei 2020 12:19 
Eh, voor de goede orde en om verwarring bij Marco te voorkomen :

>Alleen maar een massakabel tussen pootje startmotor en accu

dat is voor de meeste modellen CX normaal en het is dan de enige standaard verbinding naar de MIN van de accu.

Bij vroege modellen zit die zelfde dikke kabel aan de frame kant bevestigd ergens voor/onder de accu (kan je niet goed bij,altijd leuk om te vergeten bij opbouw , rara hoe weet ik dat). Wat nog wel eens problemen geeft is poedercoating van frame waarna het contact tussen frame en motorblok niet goed is, altijd even blank krabben voordat je het motorblok er in hangt en controleren met de universeel meter. Alle massa contacten grondig controleren blijft natuurlijk een goed idee.

Plezier, Frans
CX500 Z 1978, zo'n rooie, is nu van kuip voorzien
CX500 B 1981 rood en blauw
o ja, donateur ca.2006-2020(incl) 🤑 !

Schrijver Michaelr

Forum Lid 
#28 | Geplaatst: 11 mei 2020 13:17 | Aangepast door: Michaelr 
Zit misschien wel in je startmotor, die binnenin gecorodeerd is, bedoel ik mee rotor en stator, slaat die ook slechter aan, had ik laatst met de GL500 gehad....had ook een nieuwe accu, altijd goed gestart, en meteen lopen, totdat ik hem ff liet staan......
Gl500 (RodeWoerd) GL650 (Puk) CX650E (Lammetje) CX500A CX500E (Orca)

Schrijver MarcoV
Forum Lid 
#29 | Geplaatst: 11 mei 2020 13:22 | Aangepast door: MarcoV 
Hee Frans,

dat is voor de meeste modellen CX normaal en het is dan de enige standaard verbinding naar de MIN van de accu. Bij vroege modellen zit die zelfde dikke kabel aan de frame kant bevestigd ergens voor/onder de accu

Bedankt, hierover was ik in twijfel. Ik dacht namelijk zeker te weten dat die massakabel naar het frame er óók heeft gezeten.
Waarschijnlijk ben ik die dus inderdaad een keer vergeten vast te zetten en is ie tijdens het rijden losgekomen en verdwenen.

Ik heb overnacht nogmaals de accu opgeladen en vanmorgen de massapunten waar ik wél bij kon opgeschuurd. Ik heb ook een extra massakabel aangelegd, vanaf de accu naar een montagepunt van de kooi waarin de accu staat. Verder even de bougies droog gemaakt (die waren behoorlijk nat door het veelvuldig proberen te starten) en een choke geïmproviseerd met ijzerdraad (te ongeduldig om op de postbode te wachten^^)

resultaat: HIJ START WEER!

Nu kan de CX morgen mooi op tijd naar de garage waar de rem onderhouden gaat worden. Dat wil ik liever laten doen, want die is vrij cruciaal ^^
Enorm bedankt voor het meedenken heren, ik ga een overwinningsronde rijden!

Groeten uit Bussum,

Marco V.

Schrijver MAST

Moderator 
#30 | Geplaatst: 11 mei 2020 14:18 | Aangepast door: MAST 
Mooi dat je motor weer loopt! Fijn dat je dat terugkoppelt!
MarcoV:
naar de garage waar de rem onderhouden gaat worden.

Wat bedoel je daarmee qua onderhouden? Zelf nieuwe blokken plaatsen is niet zo ingewikkeld. Of moeten de remzuigers gangbaar gemaakt worden? Die klus is wat lastiger.
Life is like riding a motorcycle. To keep your balance you must keep moving. (vrij bewerkt naar Albert Einstein)
Hondacx500.nl

Pagina  Pagina 2 van 3:  « Vorige  1  2  3  Volgende » 
Algemeen www.hondacx500.nl Forum / Algemeen /
 Startprobleem

Reactie Klik hier om naar het gequote bericht te gaan

 

 ?
Alleen geregistreerde bezoekers kunnen hier een bericht plaatsen. Je kunt inloggen of je hier registreren.

 

 
Nu online: Gasten - 2
Members - 0
Meeste gebruikers ooit online: 374 [7 mei 2020 19:37]
Gasten - 374 / Members - 0
 
www.hondacx500.nl Forum Dit forum is gebaseerd op Open Source Forum Script miniBB ®
↑ Naar boven