Naar de website Forum
 | Forums | Registreren | Reactie | Zoeken | Statistieken |
Algemeen www.hondacx500.nl Forum / Algemeen /   
 

bedrading

 
Schrijver norby
Forum Lid 
#1 | Geplaatst: 2 nov. 2021 15:12 
Hallo, ik heb een vraag over de bedrading ivm aansluiten meezoemend claxontje bij bediening knipperlichten.
ik heb destijds dit aangesloten en via een diodeschakeling aangesloten. dit werkte toen prima en kon ook het claxontje met schakelaar uitzetten. het werkt niet meer en heb geprobeerd de claxon rechtstreeks op de accu te zetten. dat werkte wel dus de fout zit daar.
tevens werkten de remlichten soms niet. de fout moet daar zijn bij het reservegereedschapbakje.
bij inzetten en uithalen werkt het soms wel en soms niet.
heb toen de draden netjes aangesloten maar dus niet goed genoeg. heeft iemand een tip of eventueel een keer hulp.
het lijkt mij een slechte verbinding en ik denk dat met de diodes dat dat nieuw moet.
ik hoor het wel. gr norby
nb

Schrijver brinkcx

Forum Lid 
#2 | Geplaatst: 2 nov. 2021 23:57 
Beetje moeilijk te overzien op afstand, maar klinkt als slechte verbindingen, komt wel vaker voor bij achterlicht. Voor 't piepertje eventueel gewoon een paar verse diodes kopen, kost weinig en anders heb ik nog wel wat liggen. Kijk ook naar de massa aansluiting en de contacten in fittingen van de lampjes.

Je kan ook een keer hier langs komen waaien je weet de weg, maar nu even niet, bezig met klus in huis.

Plezier, Frans
CX500 Z 1978, zo'n rooie, met Rickman kuip
Suzuki XF650 Freewind 1997, illegale proefrit gedaan, lijkt OK 🥳
o ja, donateur ca.2007-2021(incl) 🤑 !

Schrijver norby
Forum Lid 
#3 | Geplaatst: 3 nov. 2021 13:34 
frans, laten we dat maar doen, vandaag dus weer geen remlichten. het zit dus puur in bedrading bij hulpgereedschapbakje.
misschien een slechte massaverbinding of geroest stekkertje. carlo saletti heeft het vorig jaar ook al bekenen maar het probleem is er nog steeds. misschien een extra massakabeltje voor remlichten monteren.
nb

Schrijver norby
Forum Lid 
#4 | Geplaatst: 4 nov. 2021 11:51 
ik dacht aan extra massa, dus een goed massapunt zoeken en dan als test met een grote vlecht aan de zijkant van de fitting.
als de massa slecht is dan zou de lamp moeten branden bij ingetrokken rem.
nb

Schrijver brinkcx

Forum Lid 
#5 | Geplaatst: 4 nov. 2021 12:20 
Wel de bestaande dan loshalen, geen lussen maken.
CX500 Z 1978, zo'n rooie, met Rickman kuip
Suzuki XF650 Freewind 1997, illegale proefrit gedaan, lijkt OK 🥳
o ja, donateur ca.2007-2021(incl) 🤑 !

Schrijver Hansv

Forum Lid 
#6 | Geplaatst: 4 nov. 2021 13:47 | Aangepast door: Hansv 
Norby,
Wat Frans zei, een slechte massa verbinding. Ik hou het op deze afstand even op een aard-fout/massa-fout. Als je het gaat repareren op de beschreven manier, kijk dan wel uit dat je het ook werkelijk repareerd. Een fout verhelpen zonder dat je weet waar de fout heeft gezeten geeft in de toekomst weer extra problemen.

Voor de rest, ik denk dat je CX bij Frans in goede handen is.
En anders weet ik nog wel een adresje in Ede

Harmony,
Hans.
( nu even vanuit Wenen, Oostenrijk )
Als ik er niet aan begin, weet ik ook niet of ik het af kan maken

Schrijver norby
Forum Lid 
#7 | Geplaatst: 4 nov. 2021 15:21 
ik ga het eerst zelf proberen, een extra massa naar remlampen en als dat werkt de oude massadraad weghalen of wegknippen. het is even zoeken maar logisch denken en doen moet dat lukken.
dan later dat probleem van de claxon van knippers aanpakken.
vreemd hij doet wel op de voeding maar nu dus niet.
misschien heeft dat ook met de massa te maken.
nb

Algemeen www.hondacx500.nl Forum / Algemeen /
 bedrading

Reactie Klik hier om naar het gequote bericht te gaan

 

 ?
Alleen geregistreerde bezoekers kunnen hier een bericht plaatsen. Je kunt inloggen of je hier registreren.

 

Nu online: Gasten - 2
Members - 0
Meeste gebruikers ooit online: 374 [7 mei 2020 19:37]
Gasten - 374 / Members - 0
 
www.hondacx500.nl Forum Dit forum is gebaseerd op Open Source Forum Script miniBB ®
↑ Naar boven