Naar de website Forum
 | Forums | Registreren | Reactie | Zoeken | Statistieken |
Techniek www.hondacx500.nl Forum / Techniek /   
 

Start probleem 2, mogelijke oorzaak

 
Schrijver Dylan
Forum Lid 
#1 | Geplaatst: 28 dec. 2016 11:13 
Goedemorgen,

Na 3 maanden verbouwen thuis was gisteren weer het moment aangebroken om met de cx bezig te gaan, zoals misschien sommige nog weten van mijn vorige topic had ik problemen met de motor te starten plus een raar geluid (mogelijk veroorzaakt door de startkoppeling).

Gisteren blok uitgebouwd en achterdeksel verwijderd, toen werd ik niet vrolijk er lag sludge onderin het blok schroevendraaier er in gedoopt en met aansteker warm gemaakt. Mocht tijdens het verwarmen de olie beginnen te knetteren dan heb je koelvloeistof/water in je olie zitten, dit was bij mij ook het geval. De afgetapte olie zag er als nieuw uit de motor heeft immers nog geen meter gelopen,komt de sludge dan toch van het lange stilstaan of lekt er stiekem toch wat?

achterdeksek carter

De waterpomp seal is door marco erin geperst het busje/drukring zat er netjes in en tevens een nieuwe koperenring, keering aan de achterzijde seal is ook nieuw,dan blijven er nog 2 opties over koppakking of de o ring van de 2 koelvloeistof pijpjes.

Achja dit is bijzaak hij ging open voor het gierend geluid tijdens de startprocedure, ik heb de startkoppeling gecontroleerd de rolletjes en veren zien er goed uit voor deze leeftijd. Ga ze wel preventief vervangen zodat zeker weet dat alles nieuw is, tandwielen kan ik voor de rest ook niks geks aan zien.
Had toch liever dat er een mogelijke oorzaak zichtbaar zou zijn,nu is het nog steeds gissen.

Het oude topic

Startkoppeling of iets anders?

Schrijver marcobecker

Forum Lid 
#2 | Geplaatst: 28 dec. 2016 13:07 
Beste Dylan.

Vocht in olie, kan door veel oorzaken komen.
En het kan zelfs uit het verleden komen. Sludge komt wel vaker voor in een cx500 blok. Sterker nog. ik lig er niet wakker van.
En omdat bij veel cx blokken er in het verleden al het één of ander is gebeurd, vind je altijd troep onder in het blok. Ja, en ook vocht. Benzine. Koelvloeistof. Alles is mogelijk, terwijl het blok nog goed is.


Dan het starten.
Ik heb wat zaken bekeken hier aan de hand van je filmpjes, maar daar kom ik niet uit.
Ik zal we even een linkje hier neer zetten.
Ik denk dat hier in het probleem kan zitten.
Loop wel je start motor na, deze moet goed zijn.





Dan nog een tip, als alles netjes, schoon en mooi is los gekomen van de waterpomp seal, dan kun je de koperen ring uit gloeien en her gebruiken. En je weet zeker dat het netjes, goed en schoon is, dan kan je het hele seal verhaal op nieuw gebruiken.


groetjes marco
Voor meer info kijk dan ook op: https://www.youtube.com/channel/UCOaAJBL8Sm5yuvoD4TFDaOQ http://www.marktplaats.nl/verkopers/8764700.html

Schrijver Dylan
Forum Lid 
#3 | Geplaatst: 28 dec. 2016 15:41 
Goedemiddag Marco,

Ik snap dat sludge over het algemeen bij oude motoren voorkomt maar dit blok is helemaal uit elkaar geweest en schoongemaakt. Wat je zegt over die seal ga ik ook doen me eerste prio is het startprobleem oplossen.

Wat is u email adress? Werkt wat makkelijker als elke keer via marktplaats te reageren.

Mvg

Dylan

Schrijver cosmar

Forum Lid 
#4 | Geplaatst: 29 dec. 2016 10:08 
Is alles met het juiste moment aangedraaid ?
Ik heb zelf ook eens die fout gemaakt. Toen liep al het water over de koppen heen bij het afvullen.

Cosmar
een mooie blauwe uit 79, en een vreemde groene uit 97 nu zelfs een gele 650E. Alle stamtafels zijn mij bekend.

Schrijver brinkcx

Forum Lid 
#5 | Geplaatst: 29 dec. 2016 12:50 | Aangepast door: brinkcx 
Opmerkinkje :

Ik zie in de laatste vermelding in het "oude" topic staan (geschreven door Dylan dus) "motor draait naar mijn menig van achtere[n] gezien rechtsom "

Dat is niet zo, van achter gezien (voor is als zittend op de motor!)draait de motor linksom, tegen de klok in dus. En van voren gezien,jawel, de andere kant op. Bij draaien van de krukas met de bout voorop dus met de klok meedraaien, dan is inderdaad de trekkende kant van de ketting die kant waar de vaste geleider zit.

In laatste filmpje van oude topic denk ik dan ook te horen dat de startmotor meedraait bij tornen met de hand, en dat kan dan wel kloppen als je de verkeerde kant op draait.

Overigens verder even geen (nieuwe) mening over een mogelijke oorzaak anders dan wat al eerder gezegd was en wat Marco hierboven ook al zei.


Plezier, Frans
CX500 Z 1978, zo'n rooie, is nu van kuip voorzien
CX500 B 1981 rood en blauw (te koop ja, doe een bod!)
NT650 V Deauville 2000 niet rijdend, werk.....
o ja, donateur ca.2006-2020(incl) 🤑 !

Schrijver Dylan
Forum Lid 
#6 | Geplaatst: 29 dec. 2016 13:26 
@ cosmar

Ja klopt zo actie heb ik al keer eerder gehad bij een andere motor daar was vet aanwezig in de boutgaten en dat is niet echt ideaal voor alles op moment te krijgen, bij dit blok ga ik vanuit dat alles goed is wat marco ook al zegt. echter ik trek ze nog wel naar als de motor keer goed warm is geworden.

@ brinkcx

Ja ik lees het nu ook inderdaad type foutje de spanner zit net als bij andere motorische voertuigen in de niet trekkende gedeelte. Ik heb marco een mailtje gestuurd voor onderdelen van de startkoppeling,hoop dan dat het probleem zich in de startkoppeling bevond
zou me zo voor de rest ook geen andere veroorzaker kunnen bedenken

Schrijver marcobecker

Forum Lid 
#7 | Geplaatst: 29 dec. 2016 16:21 
ik mail?

ga zo kijken, je bent niet de enige die mailt... het is druk momenteel, half cx500 nederland is hem aan het ombouwen naar een cafe racer. de telefoon staat ook niet stil..... dus ben wat druk....
Voor meer info kijk dan ook op: https://www.youtube.com/channel/UCOaAJBL8Sm5yuvoD4TFDaOQ http://www.marktplaats.nl/verkopers/8764700.html

Schrijver Dylan
Forum Lid 
#8 | Geplaatst: 29 dec. 2016 17:10 
haha dat geloof ik graag dat je het druk hebt alleen maar goed toch.
Ja er zijn veel mensen bezig met ombouwen naar cafe racer het is echt een hype benieuwd hoelang dit volhoudt. Wat ik wel zie is dat niet veel projecten ook het einde halen zonde eigenlijk.

Schrijver marcobecker

Forum Lid 
#9 | Geplaatst: 29 dec. 2016 20:07 
ja, ik heb ook al gezien dat het één en ander gedumpt wordt op marktplaats, totaal verkloot, en dan toch nog tegen een hoge vraag prijs op marktplaats.

Ik wacht wel even, ik kijk van de zijlijn gewoon toe. En doe waar ik vooral goed in ben. Reparaties en onderdelen.

De grap is wel dat ik dus veel aanvragen krijg momenteel voor onderdelen. Ik dacht dat het rustig zou zijn, maar dat blijkt gewoon door te lopen.
Ook krijg ik te maken dat vele lieden verkeerd onderdelen bestellen op internet, en dan toch nog te rade gaan bij mij.
Er komt ook steeds meer aanbod op internet, maar niet alles wordt correct aan geboden. Veel gevallen worden cx en gl door elkaar gehaald.
En veel zaken zijn voor de buitenlandse markt bedoeld... ik krijg momenteel veel vragen over de remhandel, 12 14 mm.. ja die is voor 1 schijf.... en voor de cx500e euro sport, of de cx500c 35mm voorpoot met nec onsteking komen ze helemaal niet meer uit.

zo zie je maar. druk druk druk...

begin januari in de winkel de zaak balanse / voorraad tellen, zal wat worden dit jaar... ik heb momenteel veel verschillende onderdelen op voorraad.


groetjes marco.
Voor meer info kijk dan ook op: https://www.youtube.com/channel/UCOaAJBL8Sm5yuvoD4TFDaOQ http://www.marktplaats.nl/verkopers/8764700.html

Schrijver Honkie Tonkie

Forum Lid 
#10 | Geplaatst: 2 jan. 2017 08:57 
Sterkte Marco, met de balans, gelukkig heb ik dat traject van balansen wat jaren achter mij liggen.

Groeten Henk.
Mag ik u bedanken voor uw aandacht, het was niet zo interessant tóch?
....
CX500Custom + Freebird + DONATEUR 2020

Schrijver marcobecker

Forum Lid 
#11 | Geplaatst: 3 jan. 2017 14:50 
ja, ben net klaar.
Allemachtig, wat een hoop onderdelen.
ander halfe dag aan het tellen geweest. Nu de cijfers nog.
Voor meer info kijk dan ook op: https://www.youtube.com/channel/UCOaAJBL8Sm5yuvoD4TFDaOQ http://www.marktplaats.nl/verkopers/8764700.html

Schrijver Dylan
Forum Lid 
#12 | Geplaatst: 29 jan. 2017 18:19 
Na de onderdelen vervangen te hebben van de startkoppeling was het moment aangebroken het gierende geluid was weg en de motor ging soepeltjes rond Het enige mankement wat ik naar goed zoeken heb kunnen vinden een klein scheurtje in 1 van de 3 capsules, heb geprobeerd foto te maken maar scheur is dan niet eens zichtbaar.

Toen bougie gecontroleerd op vonk dat was goed, brandstof erin en gaan althans dat dacht ik als ik de stekkers van de bobine geel-geel en roze-roze gebeurt er vrij weinig doe ik geel op roze en roze op geel start die

Staat de motor 180 graden verkeerd, nee want heb de kleppen gesteld met de kenmerken op het vliegwiel staat de stator dan verkeerd kan bijna ook niet merktekens staan tegen over elkaar,Motor loopt immers wel op 2 cilinder wordt alleen stationair snel warm hij staat te arm of dit komt door de onsteking.

Mijn vraag is nu zit er verschil in de bobine links en rechts zoniet dan kan het zijn dat de vorige eigenaar(beunhaas)de bobine andersom heeft gemonteerd en daarom de kleuren niet kloppen, zou wel een logische verklaring zijn. De bobine met de gele draad zit als je op de motor zit aan de rechterkant.

Gr Dylan

Schrijver Boterkoek
Forum Lid 
#13 | Geplaatst: 29 jan. 2017 20:16 
Draad van cdi naar bobine is geel naar links, roze naar rechts. Ik sta er nu wel niet zelf voor. Welke bobine waar zit, maakt niet echt uit.

Schrijver Hansv

Forum Lid 
#14 | Geplaatst: 29 jan. 2017 21:17 
Het lijkt er inderdaad op dat een vorige eigenaar de bobines heeft omgedraaid. Maakt in principe niets uit, behalve wanneer je kleur op kleur gaat aansluiten, dan werkt het niet meer. De oplossing? Bobines op de juiste plek zetten...... Of onthouden dat de kleuren van de bobine draden verkeerd zijn.
Heb ooit een CX gehad met twee gele draden, of waren het twee roze ? Het was in elk geval een gek gezicht. Heb toen 1 bobine vervanmgen door een reserve exemplaar.
En wat Boterkoek vermelde, klopt, voor zover ik weet (van het schema heb afgelezen)

Harmony,
Hans.
( die een middag met hoog motorgehalte had )
Als ik er niet aan begin, weet ik ook niet of ik het af kan maken

Schrijver Dylan
Forum Lid 
#15 | Geplaatst: 2 feb. 2017 22:38 
Super bedankt voor jullie reactie weer een vraag teken minder

Techniek www.hondacx500.nl Forum / Techniek /
 Start probleem 2, mogelijke oorzaak

Reactie Klik hier om naar het gequote bericht te gaan

 

 ?
Alleen geregistreerde bezoekers kunnen hier een bericht plaatsen. Je kunt inloggen of je hier registreren.

 

Nu online: Gasten - 2
Members - 0
Meeste gebruikers ooit online: 374 [7 mei 2020 19:37]
Gasten - 374 / Members - 0
 
www.hondacx500.nl Forum Dit forum is gebaseerd op Open Source Forum Script miniBB ®
↑ Naar boven