Naar de website Forum
 | Forums | Registreren | Reactie | Zoeken | Statistieken |
Techniek www.hondacx500.nl Forum / Techniek /   
 

Start slecht tot niet

 
Schrijver Rick traa
Forum Lid 
#1 | Geplaatst: 2 nov. 2020 18:48 
Hallo alle,

Ik heb een cx500 gekocht uit 1978, alleen ik zit met het volgende probleem: het koud starten van de motor gaat moeizaam tot helemaal niet. Ik heb al gekeken naar de ontsteking maar ik heb wel bij allebij de bougies dezelfde vonk. Als ik de motor probeer te starten heb ik het idee dat hij maar op 1 cilinder aanslaat en daarna de tweede meeneemt wanneer de motor loopt hoor ik er vrij weinig aan.
Is er een manier om te kunnen controleren of er in allebij de cilinders evenveel benzine komt? Want een bougie ziet er ook zwarter uit als de andere ....
Maatregelen die ik nu ga nemen is nieuwe bougies en startspray.
Ook vroeg ik me af of er een manier is waarop je de choke kan testen.
Hoop dat 1 iemand van jullie dit zelfde probleem heeft gehad en met zijn expertise mij uit de brand kan helpen. Want ik wordt wel moe van de accu's bij laden....
Rjf traa

Schrijver Hansv

Forum Lid 
#2 | Geplaatst: 2 nov. 2020 21:08 | Aangepast door: Hansv 
Rick traa:
starten van de motor gaat moeizaam

Klinkt bekend. En het kan dus zomaar zijn dat het niet aan de carburateurs of bougies ligt. De CX heeft een redelijke ronddraai snelheid van de cilinders nodig. Dat wordt opgebracht door de startmotor. Die heeft stroom nodig, wat uit de accu komt ( verderop zeg je : steeds accu opladen... )

Mijn idee, ondersteund door wat ervaring, is dat je de startmotor, linkerzijde, maar eens uit elkaar moet halen. Er zou zomaar een heleboel vuil in kunnen zitten, en de contacten , koolborstels en de kopere collector-plaatjes, zullen vast niet meer helemaal schoon zijn.

Misschien dat het gelinkte verhaaltje helpt : DEZE LINK
Of misschien ook dit verhaal, met nog meer plaatjes : DIT VERHAAL

En dat starten, eerst op de ene cilinder, en dan de andere cilinder erbij hoort een beetje bij de CX. Geen zorgen maken...

Harmony,
Hans.
( heeft ook wel eens de startmotor uit elkaar gehaald, en het maakte veel verschil.... )
Als ik er niet aan begin, weet ik ook niet of ik het af kan maken

Schrijver marcobecker

Forum Lid 
#3 | Geplaatst: 3 nov. 2020 12:58 
wat voor vonk heb je?
heb je weerstanden al uit bougie doppen?

kan ook dynamo zijn, die niet meer genoeg levert.
Voor meer info kijk dan ook op: https://www.youtube.com/channel/UCOaAJBL8Sm5yuvoD4TFDaOQ http://www.marktplaats.nl/verkopers/8764700.html

Schrijver certifiable
Forum Lid 
#4 | Geplaatst: 4 nov. 2020 18:51 
Mijn ervaring is hetzelfde als die van Hans, ook even de verbindingen goed checken!
Een goede accu helpt ook, evenals de carbs leeg rijden voor het wegzetten, dus altijd verse benzine bij het koud starten.

Techniek www.hondacx500.nl Forum / Techniek /
 Start slecht tot niet

Reactie Klik hier om naar het gequote bericht te gaan

 

 ?
Alleen geregistreerde bezoekers kunnen hier een bericht plaatsen. Je kunt inloggen of je hier registreren.

 

Nu online: Gasten - 1
Members - 1 [ amsilverwing ]
Meeste gebruikers ooit online: 374 [7 mei 2020 19:37]
Gasten - 374 / Members - 0
 
www.hondacx500.nl Forum Dit forum is gebaseerd op Open Source Forum Script miniBB ®
↑ Naar boven